Was bedeutet „das Plug-In wird nicht unterstützt“?  - Cubisten

Was bedeutet „das Plug-In wird nicht unterstützt“? 

Möglicherweise ist die Version deiner Software mit unserem Plug-In nicht vereinbar. In der Produktbeschreibung findest du nützliche Informationen. Wenn du nicht weiterkommst, helfen wir dir gerne.